Installation

TopicRepliessort iconCreatedLast reply
High CPU usage of Flukso software 0 5 weeks 2 days ago
by mr_thingy
n/a
problem for port 1 no display 0 10 weeks 5 days ago
by michelfluksoa
n/a
Totals not matching 0 20 weeks 3 days ago
by bisdomantwerpenvzw
n/a
Suddenly cumulative water sensor is a negative value 0 20 weeks 5 days ago
by fredericvl
n/a
3 phase math option 0 52 weeks 16 hours ago
by bwiech
n/a
Where's Bart? 0 1 year 31 weeks ago
by Wizzopa
n/a
Loss of internet = no readings 0 2 years 14 weeks ago
by B-Man
n/a
Clamps 2 & 3 no reading anymore. 0 2 years 22 weeks ago
by Paulus
n/a
LAN access on FLM03E 0 2 years 37 weeks ago
by petur
n/a
3g support 0 3 years 26 weeks ago
by DeBron
n/a
FLM2B flash problem 0 3 years 50 weeks ago
by on1gl
n/a
No sensor data when subscribed to mosquitto broker 0 4 years 22 weeks ago
by fredericvl
n/a
Negative values in dashboard 0 5 years 4 weeks ago
by krisodb
n/a
3 × 50 amp current clamp (FLS01-50) to sell 0 5 years 23 weeks ago
by leroygr
n/a
kamstrup data on chart not enough updates 0 5 years 39 weeks ago
by amigo
n/a
New FML 247 ISSUES 0 5 years 40 weeks ago
by Kuusamo
n/a
no longer registers heartbeats 0 5 years 51 weeks ago
by flok
n/a
Configuration 3 phase 0 6 years 9 weeks ago
by jeffry
n/a
Flukso Guard App 0 6 years 13 weeks ago
by Ricstar
n/a
Flukso dies periodically with increasing frequency 0 6 years 30 weeks ago
by schneebi
n/a
Uitlezen slimme meter via P1 poort 0 6 years 41 weeks ago
by Verkenner48
n/a
Android app now on smartwatch too 0 6 years 48 weeks ago
by sem
n/a
Log Numbers that dont look right 0 7 years 4 weeks ago
by bazzle
n/a
PVoutput tweak to show "Zero" at night with Currrent clamps 0 7 years 10 weeks ago
by bazzle
n/a
Newbie setup , possible improvements 0 7 years 10 weeks ago
by dijka007
n/a