Installation

TopicRepliesCreatedLast replysort icon
Triphase 3F without neutral 1 7 years 16 weeks ago
by pnollet
7 years 15 weeks ago
by icarus75
Wifi 1 7 years 29 weeks ago
by Bigbillyg
7 years 15 weeks ago
by dbanerje
Uninstalled smart-main sensors reason of non-working minute tab? 17 8 years 4 days ago
by Lusili
7 years 16 weeks ago
by RokuGreg
Interference with wifi connection quality 2 7 years 16 weeks ago
by test ist
7 years 16 weeks ago
by test ist
Newbie problems on first startup 6 7 years 16 weeks ago
by thieled
7 years 16 weeks ago
by gebhardm
How to delete a device? 5 10 years 42 weeks ago
by termeerh
7 years 17 weeks ago
by PieVie
Pvoutput data is incorrect 16 7 years 17 weeks ago
by Ciarly
7 years 17 weeks ago
by Ciarly
Configuration 3 phase 0 7 years 17 weeks ago
by jeffry
n/a
Flukso 3 fase configuren 2 7 years 18 weeks ago
by jeffry
7 years 17 weeks ago
by on3ptz
Water measurement is not correct 2 7 years 18 weeks ago
by pnuiten
7 years 17 weeks ago
by on3ptz
connect flukso pulse port wireless with a (watermeter) sensor (2 wires) 1 7 years 18 weeks ago
by mvrvma
7 years 18 weeks ago
by gebhardm
Elster V200 watermeter versus Kent V100 (sensoring) 12 7 years 19 weeks ago
by mvrvma
7 years 18 weeks ago
by mvrvma
MQTT not stable FLM O2B 244 27 7 years 29 weeks ago
by Peter.gooren@zi...
7 years 18 weeks ago
by vk2him
6 smart-main sensors on Fluksometer v2b 4 7 years 20 weeks ago
by PieVie
7 years 19 weeks ago
by PieVie
Incorrect Watts 11 7 years 20 weeks ago
by vjkdigital
7 years 19 weeks ago
by vjkdigital
Current Clamp not Working 5 7 years 19 weeks ago
by chrisjg
7 years 19 weeks ago
by Luc Wuyts
Watermeter: connected sensor delivered by Flukso generates strange graphics 4 7 years 20 weeks ago
by mvrvma
7 years 19 weeks ago
by mvrvma
LAN only internet connection 6 7 years 45 weeks ago
by bartmarchand
7 years 20 weeks ago
by thebun_88
New install. No graph 4 7 years 20 weeks ago
by vjkdigital
7 years 20 weeks ago
by icarus75
Gas Probe Schlumberger G4 (1997) 2 7 years 21 weeks ago
by Marieline
7 years 20 weeks ago
by icarus75
FLM for use with 127V / 60Hz ? 3 7 years 21 weeks ago
by Christopher
7 years 20 weeks ago
by bazzle
Flukso Guard App 0 7 years 20 weeks ago
by Ricstar
n/a
WebUI errors after upgrade 13 8 years 42 weeks ago
by jrbenito
7 years 21 weeks ago
by JAANSSPUL
Gas probe wire extension ? 3 7 years 22 weeks ago
by AfterForever666
7 years 22 weeks ago
by AfterForever666
meter reading versus Flukso reading 1 7 years 23 weeks ago
by jonathan1
7 years 23 weeks ago
by icarus75