Installation

TopicRepliesCreatedLast replysort icon
Optical water and gas probes? 14 2 years 44 weeks ago
by angeraer
2 years 31 weeks ago
by petur
Pulse Meter 6 2 years 34 weeks ago
by B-Man
2 years 31 weeks ago
by bazzle
Easiest way to get data as a file compatible with excel 9 8 years 6 weeks ago
by simonse
2 years 36 weeks ago
by KennyBuntinx
LAN access on FLM03E 0 2 years 37 weeks ago
by petur
n/a
TMPO API 2 2 years 41 weeks ago
by B-Man
2 years 40 weeks ago
by B-Man
FLM03E shows negative voltage? 1 2 years 44 weeks ago
by angeraer
2 years 41 weeks ago
by bazzle
v250 1 2 years 41 weeks ago
by B-Man
2 years 41 weeks ago
by gebhardm
Flukso site unavailable = Data was not sent properly to Flukso - Same thing every couple of months! 8 2 years 43 weeks ago
by fafot
2 years 41 weeks ago
by fafot
No wifi connection after installing new Telenet modem 8 3 years 42 weeks ago
by c3popower
2 years 42 weeks ago
by koenhandekyn
Site down Plus Temp question raised by member 16 3 years 5 days ago
by bazzle
2 years 42 weeks ago
by icarus75
ABB B23 Smart meter 2nd pulse output 2 2 years 46 weeks ago
by B-Man
2 years 46 weeks ago
by B-Man
Flukso API has stopped sending data to PVOutput 1 2 years 47 weeks ago
by stormshaker
2 years 46 weeks ago
by icarus75
Using the optical sensor of Smappee to read out the water meter 4 3 years 5 weeks ago
by david.vandemaele
2 years 49 weeks ago
by Nouwynck
3 phase installation 1 2 years 50 weeks ago
by pcasteels
2 years 50 weeks ago
by brubacker
disabeling the dhcp server? 4 2 years 51 weeks ago
by joris
2 years 50 weeks ago
by michi
FLM02B / version 250, inconsistent number of sensors, only 2 sensors in dash 2 3 years 9 weeks ago
by limpens
3 years 1 week ago
by limpens
sensor board hardware compatibility check failed Internal error 3 3 years 4 weeks ago
by limpens
3 years 1 week ago
by icarus75
Flukso off-line 22 3 years 7 weeks ago
by Wizzopa
3 years 4 weeks ago
by Greenhouse
No usage data is displayed - No access to Flukso server 4 3 years 5 weeks ago
by fafot
3 years 4 weeks ago
by fafot
cant edit sensors 3 3 years 7 weeks ago
by B-Man
3 years 7 weeks ago
by B-Man
FLM03E stops sending data to flukso.net 4 3 years 10 weeks ago
by gebhardm
3 years 9 weeks ago
by gebhardm
Gas sensor stopped working 3 3 years 16 weeks ago
by sem
3 years 13 weeks ago
by icarus75
Changing Flukso gateway ip 1 3 years 15 weeks ago
by B-Man
3 years 15 weeks ago
by degerrit
SERIAL NUMBER NOT RECOGINIZED 4 4 years 8 weeks ago
by jaimepenag
3 years 15 weeks ago
by yo2ldk
Will Fluksometers work after web services disappear? 3 3 years 23 weeks ago
by Greenhouse
3 years 16 weeks ago
by Fluc