Installation

TopicRepliesCreatedLast replysort icon
Still 730W while power off 7 9 years 42 weeks ago
by Bert Hilhorst
9 years 42 weeks ago
by fusionpower
unable to select a time frame in dash year view 3 9 years 41 weeks ago
by Obi
9 years 41 weeks ago
by michi
globe led 1 9 years 41 weeks ago
by waterweg
9 years 40 weeks ago
by icarus75
Very strange problem with the EE range meassurement :( 4 9 years 41 weeks ago
by pharizna
9 years 40 weeks ago
by pharizna
unable to use minute feature 6 9 years 41 weeks ago
by info@alrasol.be
9 years 40 weeks ago
by icarus75
installation flukso v2 succesful but no measurements.. 12 9 years 42 weeks ago
by info@alrasol.be
9 years 40 weeks ago
by icarus75
Flukso Server Blocking requestes to PV OUTPUT 15 9 years 42 weeks ago
by bazzle
9 years 40 weeks ago
by michi
my flukso electricity dashboard polls about 1 minute in the future? 7 9 years 43 weeks ago
by chriz99
9 years 40 weeks ago
by icarus75
You are probably not in the same local network as the FLM. 32 9 years 47 weeks ago
by peter73
9 years 40 weeks ago
by michi
unable to access server at 192.168.255.1 19 9 years 41 weeks ago
by Horsfieldia
9 years 39 weeks ago
by icarus75
Where do you add another Fluksonian for viewing 11 9 years 43 weeks ago
by bazzle
9 years 39 weeks ago
by michi
Flusko as Access Point 1 9 years 44 weeks ago
by ArminE
9 years 39 weeks ago
by icarus75
Using DIN rail energy meter 7 9 years 39 weeks ago
by rswennen
9 years 39 weeks ago
by petur
Electricity Consumption 2 9 years 39 weeks ago
by pzach
9 years 39 weeks ago
by icarus75
Problems with flukso v2 6 9 years 46 weeks ago
by ansgar
9 years 39 weeks ago
by icarus75
synchronisation with Flukso server failed 5 9 years 44 weeks ago
by alans
9 years 38 weeks ago
by Hughes Primary ...
I cannot read sensors data 3 9 years 38 weeks ago
by mduchateau
9 years 37 weeks ago
by icarus75
Sensor Arexx Pro-88msn 0 9 years 37 weeks ago
by Fachwerkhaus
n/a
Actaris g4 gallus 2000 and FLS02-F1 0 9 years 35 weeks ago
by Jerome
n/a
Minute Data Remotely 6 9 years 37 weeks ago
by bazzle
9 years 34 weeks ago
by bazzle
No sensors detected 7 9 years 34 weeks ago
by jorgo
9 years 34 weeks ago
by michi
What is the number of the newest firmware ? 7 9 years 35 weeks ago
by pzach
9 years 33 weeks ago
by Pishnagambo
Some quick Flukso Questions 4 9 years 36 weeks ago
by Pishnagambo
9 years 33 weeks ago
by Pishnagambo
Kentv200 water meter - with inductive pulse target 2 9 years 31 weeks ago
by pduchesne
9 years 31 weeks ago
by sem
3 clamps + 3 pulse meters with 1 flukso 11 9 years 45 weeks ago
by sem
9 years 31 weeks ago
by frumper